<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='1F3F10C675668DA0B2250EF0E3AA744A' name='msvalidate.01'/>
<meta content='PCF30W0ZY3jgEeHes1mU2CRohTE' name='alexaVerifyID'/>
<meta content='4UU6u3NU0V5q8rPh0KcoiF-NdbufioPpDLZt9snxMQY' name='google-site-verification'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://mis.bankshung.net/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://mis.bankshung.net/2015/04/blog-post.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="不及格網管之資訊安全暨網通筆記 - Atom" href="http://mis.bankshung.net/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="不及格網管之資訊安全暨網通筆記 - RSS" href="http://mis.bankshung.net/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="不及格網管之資訊安全暨網通筆記 - Atom" href="https://www.blogger.com/feeds/180526252764550528/posts/default" />

<link rel="alternate" type="application/atom+xml" title="不及格網管之資訊安全暨網通筆記 - Atom" href="http://mis.bankshung.net/feeds/3934967975910433839/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1575677651-ieretrofit.js"></script>
<![endif]-->
<link href='http://2.bp.blogspot.com/-8tyxt_FfOZo/VS03tC3JJHI/AAAAAAAAS2Y/EJxCXLU2ENQ/s1600/001.jpg' rel='image_src'/>
<meta content='http://mis.bankshung.net/2015/04/blog-post.html' property='og:url'/>
<meta content='全球各國黑客部隊戰力總覽' property='og:title'/>
<meta content='一個由不及格網管所維護的資訊安全暨網通、IT技術與新聞、教育訓練、表演藝術筆記。' property='og:description'/>
<meta content='http://2.bp.blogspot.com/-8tyxt_FfOZo/VS03tC3JJHI/AAAAAAAAS2Y/EJxCXLU2ENQ/w1200-h630-p-k-no-nu/001.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>不及格網管之資訊安全暨網通筆記: 全球各國黑客部隊戰力總覽</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1050px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1050px;
max-width: 1050px;
_width: 1050px;
}
.main-inner .columns {
padding-left: 170px;
padding-right: 170px;
}
.main-inner .fauxcolumn-center-outer {
left: 170px;
right: 170px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("170px") -
parseInt("170px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 170px;
}
.main-inner .fauxcolumn-right-outer {
width: 170px;
}
.main-inner .column-left-outer {
width: 170px;
right: 100%;
margin-left: -170px;
}
.main-inner .column-right-outer {
width: 170px;
margin-right: -170px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23961810-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=180526252764550528&amp;zx=1334f829-2c4b-4b5a-9ced-fee33ca092f4' />
</head>
<body class='loading variant-birds'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d180526252764550528\x26blogName\x3d%E4%B8%8D%E5%8F%8A%E6%A0%BC%E7%B6%B2%E7%AE%A1%E4%B9%8B%E8%B3%87%E8%A8%8A%E5%AE%89%E5%85%A8%E6%9A%A8%E7%B6%B2%E9%80%9A%E7%AD%86%E8%A8%98\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://mis.bankshung.net/search\x26blogLocale\x3dzh_TW\x26v\x3d2\x26homepageUrl\x3dhttp://mis.bankshung.net/\x26targetPostID\x3d3934967975910433839\x26blogPostOrPageUrl\x3dhttp://mis.bankshung.net/2015/04/blog-post.html\x26vt\x3d-2071608919075828765',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://mis.bankshung.net/'>不及格網管之資訊安全暨網通筆記</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>本Blog主要以紀錄小編工作上所遇到的點點滴滴&#65292;所收錄之文章來至各大媒體及Blog&#65292;幾乎皆非原創文章&#65292;僅提供小編本人進行記錄方便資料查找&#65292;並會註明出觸及連結&#65292;如有任何疑義請來信告知&#65292;謝謝&#65281;</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>2015年4月15日 星期三</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='http://2.bp.blogspot.com/-8tyxt_FfOZo/VS03tC3JJHI/AAAAAAAAS2Y/EJxCXLU2ENQ/s1600/001.jpg' itemprop='image_url'/>
<meta content='180526252764550528' itemprop='blogId'/>
<meta content='3934967975910433839' itemprop='postId'/>
<a name='3934967975910433839'></a>
<h3 class='post-title entry-title' itemprop='name'>
全球各國黑客部隊戰力總覽
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3934967975910433839' itemprop='description articleBody'>
<b><span style="font-size: x-large;">全球各國黑客部隊戰力總覽</span></b><br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://2.bp.blogspot.com/-8tyxt_FfOZo/VS03tC3JJHI/AAAAAAAAS2Y/EJxCXLU2ENQ/s1600/001.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/-8tyxt_FfOZo/VS03tC3JJHI/AAAAAAAAS2Y/EJxCXLU2ENQ/s1600/001.jpg" height="476" width="640" /></a></div>
<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
如果說核彈部隊是20世紀戰爭的大殺器&#65292;那麼網絡部隊無疑是21世紀這個世界的又一新殺器&#12290;何以見得&#65311;我們可以看到所有大國都開始逐步將自己的核彈數量和部隊數據公諸於世&#65292;但網絡部隊的情況外界卻一無所知&#12290;因為其重要&#65292;所以要隱秘&#12290;核彈只能是耀武揚威的擺設&#65292;任何一個國家都不敢輕易使用&#65292;這種傳統武力一旦使用必會導致兩敗俱傷的結果&#65292;但網絡戰和網絡攻擊就不一樣了&#65292;它是當今除經濟戰之外&#65292;另一個兵不血刃就可以征服他人的戰爭空間&#12290;同時&#65292;隨著無人機&#12289;無人戰車等兵器的出現&#8220;用鍵盤終結戰爭&#8221;成為大勢所趨&#12290;因此&#65292;各國都視其為未來的常態化戰場&#65292;並時刻開展著暗戰角力&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://2.bp.blogspot.com/-QScWaqUcHwQ/VS03tJh_UpI/AAAAAAAAS2U/5uFEpUl_n0o/s1600/002.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/-QScWaqUcHwQ/VS03tJh_UpI/AAAAAAAAS2U/5uFEpUl_n0o/s1600/002.png" height="424" width="640" /></a></div>
<br />
全球超過三分之一的國家都宣布組建網絡部隊&#65292;這個還是2012年的數據&#65292;估計現在明里暗裡組建的會更多&#12290;不過一般都是政局穩定且有一定實力的國家才會開始組建&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://4.bp.blogspot.com/-tYNY3fosnAs/VS03tGAywvI/AAAAAAAAS2Q/iJe51c5iE08/s1600/003.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-tYNY3fosnAs/VS03tGAywvI/AAAAAAAAS2Q/iJe51c5iE08/s1600/003.png" height="454" width="640" /></a></div>
<br />
網絡部隊是配合網絡戰而誕生的特種兵種&#65292;目前以印度網絡部隊規模最大&#65292;據說有超過50萬人&#65292;實力最強的當然還是美國&#65292;據說已組織了超過10萬士兵&#12290;由於互聯網的聯通性和全球性&#65292;這些網絡部隊的行動不像傳統部隊訓練受場地和外在條件的影響&#65292;他們可以利用網絡肆無忌憚的隨時操練&#12290;因此&#65292;可以說&#65292;網絡戰實際上已經在我們身邊常態化的一直在發生著了&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://3.bp.blogspot.com/-sULpmvFn8u8/VS03tpgfUnI/AAAAAAAAS2c/oRdqKuyM9Ic/s1600/004.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://3.bp.blogspot.com/-sULpmvFn8u8/VS03tpgfUnI/AAAAAAAAS2c/oRdqKuyM9Ic/s1600/004.png" height="454" width="640" /></a></div>
<br />
雖然全球組建了網絡部隊的國家有超過40個&#65292;但這些部隊實在太隱秘&#65292;資料真的很難收集&#65292;因此整理了還能追溯到蛛絲馬蹟的十幾個國家的資料&#12290;戰力的評定是參考了攻擊能力&#12289;隱蔽能力&#12289;行動能力&#12289;發現能力&#12289;防禦能力&#12289;應急能力等維度進行綜合評定得出的&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://2.bp.blogspot.com/-ov4lCTd15kg/VS03t_ynXeI/AAAAAAAAS2g/8PphbFQAdx0/s1600/005.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/-ov4lCTd15kg/VS03t_ynXeI/AAAAAAAAS2g/8PphbFQAdx0/s1600/005.png" height="466" width="640" /></a></div>
<br />
美國作為全球霸主&#65292;網絡是它不可割裂的稱霸領域&#65292;其網絡部隊也是全球最牛皮的存在&#12290;它是最早將網絡打擊結合到實戰中的國家&#65292;利用IBM等科技公司部署在世界各國硬件的底層漏洞&#65292;真的已經修煉到指哪打哪的境界&#12290;分析得知&#65292;美國網絡部隊可以分成三級梯隊&#65292;遠程梯隊負責情報戰&#65292;文化戰&#65306;在友好環境下通過互聯網蒐集&#12289;竊取&#12289;分析目標國情報&#65292;控制和影響目標國文化及價值觀&#65307;中程梯隊負責破壞戰&#12289;輿論戰&#65306;在敵對狀態下通過網絡破壞目標國電力&#12289;能源等基礎設施&#65292;引導輿論對目標國進行政權顛覆&#65307;近程梯隊負責控制戰&#12289;操作戰&#65306;在戰爭狀態下直接破壞目標國指揮系統&#12289;爭奪核心系統控制權&#65292;操作無人機&#12289;無人戰車深入打擊目標國要害設施&#12290;這樣的梯隊建設&#65292;10萬人估計還是保守數目&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://3.bp.blogspot.com/-Fk6bYT0a5Ik/VS03uK5_N3I/AAAAAAAAS2k/wD2z7DrwZbU/s1600/006.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://3.bp.blogspot.com/-Fk6bYT0a5Ik/VS03uK5_N3I/AAAAAAAAS2k/wD2z7DrwZbU/s1600/006.png" height="450" width="640" /></a></div>
<br />
自從蘇聯解體&#65292;俄羅斯的政治經濟就大不如前了&#65292;但其科技基礎實力雄厚&#65292;瘦死的駱駝比馬大&#65292;網絡部隊也是如此&#65292;俄羅斯的網絡戰實力不容小視&#12290;有傳聞顯示東歐那些把西方金融機構搞的雞飛狗跳的黑客集團&#65292;很可能就是俄羅斯的網絡部隊在有組織的操演&#65292;假如真是這樣&#65292;那麼這種又提昇實戰能力&#65292;又解決經費問題的操作模式&#65292;就真的太牛皮了&#12290;俄羅斯網絡部隊的隱蔽能力特別值得稱道&#65292;很多美國網絡事件矛頭都直指俄羅斯&#65292;但以美國強大的追踪發現能力&#65292;卻依舊無法抓住其小辮&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://4.bp.blogspot.com/-ZuzGW2kr1pw/VS03uSRq1nI/AAAAAAAAS2o/6TaYvAzlypQ/s1600/007.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-ZuzGW2kr1pw/VS03uSRq1nI/AAAAAAAAS2o/6TaYvAzlypQ/s1600/007.png" height="514" width="640" /></a></div>
<br />
以色列由於地緣政治原因&#65292;很早就成立了網絡部隊&#65292;並在一眾戰事的洗禮下&#65292;成為全球頂尖的網絡軍事存在&#12290;他們的強項是打擊能力&#12290;傳承摩薩德一擊必成的作戰理念&#65292;完全是中東各國的夢魘&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://3.bp.blogspot.com/-9YmdKZzFMgQ/VS03uqhJQ0I/AAAAAAAAS2s/HJfRc5qAySw/s1600/008.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://3.bp.blogspot.com/-9YmdKZzFMgQ/VS03uqhJQ0I/AAAAAAAAS2s/HJfRc5qAySw/s1600/008.png" height="414" width="640" /></a></div>
<br />
法國的網絡部隊雖然發聲不多&#65292;但卻實力強勁&#65292;這一點可以從其在科索沃和利比亞兩場戰爭中的表現看出&#12290;尤其是在利比亞戰爭中&#65292;其網絡部隊深度參與&#65292;且表現不俗&#65292;而由於歐洲政局的穩定和歐盟經濟的衰退&#65292;其定位主要以防禦為主&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://2.bp.blogspot.com/-FUF_CAAPC_8/VS03vCATGxI/AAAAAAAAS4A/4vlPvRhNVzU/s1600/009.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/-FUF_CAAPC_8/VS03vCATGxI/AAAAAAAAS4A/4vlPvRhNVzU/s1600/009.png" height="462" width="640" /></a></div>
<br />
作為大哥背後的女人&#65292;躲在美國背後的英國網絡部隊的事蹟鮮為人知&#65292;不過從斯諾登曝光的&#8220;五眼聯盟&#8221;來看&#65292;英國網絡部隊的技戰術能力應該不比美國差多少&#65292;唯一的差別是資金投入方面&#65292;英國褪去日不落帝國光環&#65292;不可能像美國那樣在科技上投入大量資金&#65292;但作為國際信息安全標準的製定國&#65292;其實力的底蘊還是在那的&#65292;因此&#65292;在網絡上&#65292;還是不要輕易的招惹英國&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://2.bp.blogspot.com/-bbFWUytRcJ8/VS03vC65D8I/AAAAAAAAS2w/W9xTBDQsBzM/s1600/010.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/-bbFWUytRcJ8/VS03vC65D8I/AAAAAAAAS2w/W9xTBDQsBzM/s1600/010.png" height="396" width="640" /></a></div>
<br />
德國由於二戰的關係&#65292;在軍事能力發展上總是小心翼翼&#12290;在網絡部隊的發展上也秉承著一貫克制的作風&#65292;但老虎不發威&#65292;千萬別當它是病貓&#65292;他們的擅長是在網絡武器的研發上&#65292;要知道那個世界上最邪惡的usb外設BadUsb就是德國人研製的&#12290;不過&#65292;既然他們只想做一隻安靜而無害的小白鼠&#65292;那我們就不要輕易去打擾它&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://1.bp.blogspot.com/-it0m4mHa1S8/VS03vq4EjsI/AAAAAAAAS24/LGqBgS_yjA4/s1600/011.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://1.bp.blogspot.com/-it0m4mHa1S8/VS03vq4EjsI/AAAAAAAAS24/LGqBgS_yjA4/s1600/011.png" height="456" width="640" /></a></div>
<br />
同樣是二戰戰敗國&#65292;同樣只能克制的發展軍事力量&#65292;但日本卻不是一隻安靜的小白鼠&#65292;而是一隻披著羊皮的狼&#65292;其網絡部隊的發展讓人感覺安靜的可怕&#65292;作為全球科技數一數二的力量&#65292;其國內互聯網的成熟程度堪稱世界之最&#65292;在這種情況下&#65292;居然很少有國家在網絡上潑其髒水&#65292;這完全不說明其善良&#65292;只能說明其可怕&#65292;反映出它的隱蔽能力出眾&#65281;日本的網絡部隊應是周邊國家不得不防的一支力量&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://1.bp.blogspot.com/-R3t3QpsnOK0/VS03vx4lG8I/AAAAAAAAS28/mZNZkWt2Sb8/s1600/012.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://1.bp.blogspot.com/-R3t3QpsnOK0/VS03vx4lG8I/AAAAAAAAS28/mZNZkWt2Sb8/s1600/012.png" height="446" width="640" /></a></div>
<br />
韓國近年來著力發展自己的網絡力量&#65292;從競技遊戲獨步世界到舉辦世界黑客大賽&#65292;都昭示著其蠢蠢欲動的心理活動&#65292;可惜的是韓國網絡部隊的對手是一支奇葩的網軍&#8212;&#8212;朝鮮網絡部隊&#65292;有多奇葩&#65292;後面會說到&#65292;導致韓國網軍只有防守的份&#12290;韓國網軍實力較日本應該會差一個檔次&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://3.bp.blogspot.com/-21lyDysRf98/VS03wcZ-f-I/AAAAAAAAS3E/h2AJB8qT8bQ/s1600/013.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://3.bp.blogspot.com/-21lyDysRf98/VS03wcZ-f-I/AAAAAAAAS3E/h2AJB8qT8bQ/s1600/013.png" height="428" width="640" /></a></div>
<br />
伊朗是眾多阿拉伯兄弟中出類拔萃的強大存在&#65292;但不幸旁邊有個以色列&#65292;力量高其幾個level&#65292;故一直被壓制&#65292;只能想盡辦法防禦&#65292;但伊朗近幾年科技力量發展的不錯&#65292;網絡部隊就是其中之一&#65292;拋開扯淡的黑客組織&#8220;伊朗網絡軍團&#8221;不說&#65292;就其能在2011年俘獲美國&#8220;哨兵&#8221;無人機一項&#65292;就可見其網絡電子戰力量還是不可小瞧的&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://4.bp.blogspot.com/-HyIjdkyzRXM/VS03wm6a0BI/AAAAAAAAS3I/dagpMXpto_M/s1600/014.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-HyIjdkyzRXM/VS03wm6a0BI/AAAAAAAAS3I/dagpMXpto_M/s1600/014.png" height="404" width="640" /></a></div>
<br />
印度是個太安逸的國家&#65292;導致了其雖有稱霸南亞的雄心&#65292;但缺乏執行力&#65292;在網絡力量發展上也是這樣&#65292;看似牛皮的50萬人的網絡部隊&#65292;目前卻只是淪為渣渣&#12290;不過&#65292;印度的軟件業獨步全球&#65292;這不是蓋的&#65292;說明在未來的網絡戰場上&#65292;他們還是有希望成為一支生力軍的&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://4.bp.blogspot.com/-_BLgRPcSxks/VS03xGf4BJI/AAAAAAAAS3Q/zEveG7nQFBk/s1600/015.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-_BLgRPcSxks/VS03xGf4BJI/AAAAAAAAS3Q/zEveG7nQFBk/s1600/015.png" height="457" width="640" /></a></div>
<br />
朝鮮網軍&#65292;奇葩國家的奇葩軍隊&#65292;對它的傳說很多&#65292;很多人認為它很牛掰&#65292;但我覺得其綜合實力應該還是渣渣&#65292;會叫的狗不兇&#65292;就是這樣&#12290;其比較有優勢的一點在於國內只有局域網&#65292;沒有互聯網&#65292;因此&#65292;他們不用考慮防禦&#65292;只要在意進攻就可以了&#65292;這也是為什麼韓國網軍只能防禦沒法進攻的原因&#12290;不過&#65292;不接互聯網的環境&#12289;沒有與時俱進的新知&#12289;不健全的人才梯隊&#65292;真能培育出頂級黑客嗎&#65311;我表示懷疑&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://3.bp.blogspot.com/-IOIPhCjY1Xo/VS03xXPRaPI/AAAAAAAAS3U/cWR6o1cJ30A/s1600/016.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://3.bp.blogspot.com/-IOIPhCjY1Xo/VS03xXPRaPI/AAAAAAAAS3U/cWR6o1cJ30A/s1600/016.png" height="460" width="640" /></a></div>
<br />
敘利亞網軍造成的破壞和影響著實不小&#65292;這是敘利亞人民被壓迫後的吶喊&#65292;這種網絡力量&#65292;展示出不同國家在網絡上平等的一面&#65292;同時拓展出不少網絡新戰法&#12290;不過&#65292;估計所謂的敘利亞電子軍&#65292;應該不僅只有一些阿拉伯的小黑客&#65292;可能還會有一些東歐黑客或西方自由主義者參與其中&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://1.bp.blogspot.com/-6-JPbRPtVdk/VS03xtuErcI/AAAAAAAAS3c/Hex-iRsrXg8/s1600/017.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://1.bp.blogspot.com/-6-JPbRPtVdk/VS03xtuErcI/AAAAAAAAS3c/Hex-iRsrXg8/s1600/017.png" height="410" width="640" /></a></div>
<br />
如今&#65292;恐怖組織也有網絡部隊了&#65292;要引起各國的警惕&#65292;雖然從戰力水平來說&#65292;他們可能是渣渣中的渣渣&#65292;但是&#65292;網絡的傳播力和影響力是他們最看中的&#65292;在網絡上&#65292;他們只要存在著&#65292;就勝利了&#12290;<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://1.bp.blogspot.com/-l4weFtZdCz4/VS03xwiIX8I/AAAAAAAAS3g/KERVuAV4WEg/s1600/018.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://1.bp.blogspot.com/-l4weFtZdCz4/VS03xwiIX8I/AAAAAAAAS3g/KERVuAV4WEg/s1600/018.png" height="218" width="640" /></a></div>
<br />
看完了以上內容你是不是有個問題&#65292;中國是不是有網軍&#65311;戰力如何&#65311;那麼&#65292;中國有網軍嗎&#65311;有嗎&#65311;沒有嗎&#65311;<br />
<br />
我想這裡套用外交部發言人華春瑩的回答比較合適&#65292;&#8220;中國是遭受網絡攻擊最嚴重的國家之一&#65292;中方堅決反對一切形式的黑客攻擊&#12290;我們認為&#65292;網絡空間需要的不是戰爭和霸權&#65292;而是規則和合作&#8221;&#12290;<br />
<br />
原文作者&#65306;威觀世界<br />
轉載自&#12298;<a href="http://www.freebuf.com/news/special/63869.html" rel="nofollow" target="_blank">FreeBuf黑客與極客</a>&#12299;
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
張貼者&#65306;
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/117201530166884416445' itemprop='url'/>
<a href='https://plus.google.com/117201530166884416445' rel='author' title='author profile'>
<span itemprop='name'>洪俞任</span>
</a>
</span>
</span>
<span class='post-timestamp'>
於
<meta content='http://mis.bankshung.net/2015/04/blog-post.html' itemprop='url'/>
<a class='timestamp-link' href='http://mis.bankshung.net/2015/04/blog-post.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2015-04-15T00:00:00+08:00'>上午12:00</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=180526252764550528&postID=3934967975910433839' title='電子郵件發佈'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-113885850'>
<a href='https://www.blogger.com/post-edit.g?blogID=180526252764550528&postID=3934967975910433839&from=pencil' title='編輯文章'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=180526252764550528&postID=3934967975910433839&target=email' target='_blank' title='以電子郵件傳送這篇文章'><span class='share-button-link-text'>以電子郵件傳送這篇文章</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=180526252764550528&postID=3934967975910433839&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis！'><span class='share-button-link-text'>BlogThis&#65281;</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=180526252764550528&postID=3934967975910433839&target=twitter' target='_blank' title='分享至 Twitter'><span class='share-button-link-text'>分享至 Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=180526252764550528&postID=3934967975910433839&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='分享至 Facebook'><span class='share-button-link-text'>分享至 Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=180526252764550528&postID=3934967975910433839&target=pinterest' target='_blank' title='分享到 Pinterest'><span class='share-button-link-text'>分享到 Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://mis.bankshung.net/2015/04/blog-post.html' size='medium' width='300' annotation='inline'/></div>
</div>
<span class='post-backlinks post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
標籤&#65306;
<a href='http://mis.bankshung.net/search/label/IT%E6%96%B0%E6%96%B0%E8%81%9E' rel='tag'>IT新新聞</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<div class='cmt_iframe_holder' data-href='http://mis.bankshung.net/2015/04/blog-post.html' data-viewtype=''></div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://mis.bankshung.net/2015/04/e-mail.html' id='Blog1_blog-pager-newer-link' title='較新的文章'>較新的文章</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://mis.bankshung.net/2015/03/201548.html' id='Blog1_blog-pager-older-link' title='較舊的文章'>較舊的文章</a>
</span>
<a class='home-link' href='http://mis.bankshung.net/'>首頁</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
訂閱&#65306;
<a class='feed-link' href='http://mis.bankshung.net/feeds/3934967975910433839/comments/default' target='_blank' type='application/atom+xml'>張貼留言 (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'zh-TW' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Label' data-version='1' id='Label2'>
<h2>文章標籤</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E5%A5%BD%E5%BA%B7%E8%BB%9F%E9%AB%94%E5%88%86%E4%BA%AB'>好康軟體分享</a>
<span dir='ltr'>(80)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E8%A1%A8%E6%BC%94%E8%97%9D%E8%A1%93%E3%80%81%E5%B1%95%E8%A6%BD%E8%88%87%E6%B4%BB%E5%8B%95'>表演藝術&#12289;展覽與活動</a>
<span dir='ltr'>(81)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E5%80%8B%E8%B3%87%E5%A4%96%E6%B4%A9%E6%A1%88%E4%BE%8B'>個資外洩案例</a>
<span dir='ltr'>(110)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E5%80%8B%E8%B3%87%E6%B3%95%E5%B0%88%E5%8D%80'>個資法專區</a>
<span dir='ltr'>(182)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E9%80%B2%E4%BF%AE%E8%B3%87%E8%A8%8A'>進修資訊</a>
<span dir='ltr'>(169)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E8%B3%87%E5%AE%89%E6%94%BB%E6%93%8A%E6%A1%88%E4%BE%8B'>資安攻擊案例</a>
<span dir='ltr'>(83)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E8%B3%87%E8%A8%8A%E5%AE%89%E5%85%A8'>資訊安全</a>
<span dir='ltr'>(408)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E6%BC%8F%E6%B4%9E%E3%80%81%E5%BC%B1%E9%BB%9E%E9%80%9A%E5%91%8A'>漏洞&#12289;弱點通告</a>
<span dir='ltr'>(100)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E8%AA%8D%E8%AD%89%E8%80%83%E8%A9%A6'>認證考試</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E6%95%B8%E4%BD%8D%E9%91%91%E8%AD%98%E5%B0%88%E5%8D%80'>數位鑑識專區</a>
<span dir='ltr'>(17)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E6%A9%9F%E6%88%BF%E7%AE%A1%E7%90%86'>機房管理</a>
<span dir='ltr'>(110)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E7%87%9F%E6%A5%AD%E7%A5%95%E5%AF%86%E5%A4%96%E6%B4%A9%E6%A1%88%E4%BE%8B'>營業祕密外洩案例</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/%E7%87%9F%E6%A5%AD%E7%A7%98%E5%AF%86%E6%B3%95%E5%B0%88%E5%8D%80'>營業秘密法專區</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/IT%E6%8A%80%E8%A1%93%E5%88%86%E4%BA%AB'>IT技術分享</a>
<span dir='ltr'>(116)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/IT%E6%96%B0%E6%96%B0%E8%81%9E'>IT新新聞</a>
<span dir='ltr'>(626)</span>
</li>
<li>
<a dir='ltr' href='http://mis.bankshung.net/search/label/SEO%E8%88%87%E6%95%B8%E4%BD%8D%E8%A1%8C%E9%8A%B7'>SEO與數位行銷</a>
<span dir='ltr'>(217)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>最新文章</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(4)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2016/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2016/05/'>
五月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2016/04/'>
四月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2016/03/'>
三月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(33)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/10/'>
十月
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/08/'>
八月
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/05/'>
五月
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/04/'>
四月
</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='posts'>
<li><a href='http://mis.bankshung.net/2015/04/e-mail.html'>偷公司資料e-mail給離職同事 女員工妨害秘密遭起訴</a></li>
<li><a href='http://mis.bankshung.net/2015/04/blog-post.html'>全球各國黑客部隊戰力總覽</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/03/'>
三月
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/02/'>
二月
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2015/01/'>
一月
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(236)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/12/'>
十二月
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/11/'>
十一月
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/10/'>
十月
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/09/'>
九月
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/08/'>
八月
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/07/'>
七月
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/05/'>
五月
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/04/'>
四月
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/03/'>
三月
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/02/'>
二月
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2014/01/'>
一月
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(672)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/12/'>
十二月
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/11/'>
十一月
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/10/'>
十月
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/09/'>
九月
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/08/'>
八月
</a>
<span class='post-count' dir='ltr'>(67)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/07/'>
七月
</a>
<span class='post-count' dir='ltr'>(69)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(73)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/05/'>
五月
</a>
<span class='post-count' dir='ltr'>(119)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/04/'>
四月
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/03/'>
三月
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/02/'>
二月
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2013/01/'>
一月
</a>
<span class='post-count' dir='ltr'>(62)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(932)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/12/'>
十二月
</a>
<span class='post-count' dir='ltr'>(56)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/11/'>
十一月
</a>
<span class='post-count' dir='ltr'>(78)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/10/'>
十月
</a>
<span class='post-count' dir='ltr'>(72)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/09/'>
九月
</a>
<span class='post-count' dir='ltr'>(75)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/08/'>
八月
</a>
<span class='post-count' dir='ltr'>(96)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/07/'>
七月
</a>
<span class='post-count' dir='ltr'>(71)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(101)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/05/'>
五月
</a>
<span class='post-count' dir='ltr'>(99)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/04/'>
四月
</a>
<span class='post-count' dir='ltr'>(104)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/03/'>
三月
</a>
<span class='post-count' dir='ltr'>(90)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/02/'>
二月
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2012/01/'>
一月
</a>
<span class='post-count' dir='ltr'>(53)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(283)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/12/'>
十二月
</a>
<span class='post-count' dir='ltr'>(63)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/11/'>
十一月
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/10/'>
十月
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/09/'>
九月
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/08/'>
八月
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/07/'>
七月
</a>
<span class='post-count' dir='ltr'>(58)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://mis.bankshung.net/2011/06/'>
六月
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>廣告連結</h2>
<div class='widget-content'>
<!--whos.amung.us-線上即時人數-->
<script id="_wauomo">var _wau = _wau || []; _wau.push(["small", "e9696pjf7qc8", "omo"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script><br />

<!--whos.amung.us-即時統計-->
<script>var _wau = _wau || []; _wau.push(["tab", "fnp3c667x392", "93i", "right-lower"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/tab.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>

<!--Sitebro-->
<script type="text/javascript">var sitebot_JsHost = "http://www.sitebro.tw/";var sitebot_userid = "OTM0NzE=";var sitebot_websiteid = "NDg2ODU="; var sitebot_lang = "zh_TW";</script><script src="http://www.sitebro.tw/track.js" type="text/javascript"></script>

<!--Site Tag-->
<a target="_blank" href="http://sitetag.us/profile/bankshung/bc10ab3dfba27145074548ff7494a308"><img src="http://pub.sitetag.us/img_track.png" alt="Sitetag" /></a><script type="text/javascript" src="http://track.sitetag.us/tracking.js?hash=bc10ab3dfba27145074548ff7494a308"></script>

<!--國立交通大學-中大機構典藏-->
<a href=http://ir.lib.ncu.edu.tw alt=中大機構典藏><img src="http://ir.lib.ncu.edu.tw/image/home_bar.gif" /></a><br />

<!--GoingUP-->
<script type="text/javascript">
document.write(unescape('%3Cscript type="text/javascript" src="'+
document.location.protocol+'//counter.goingup.com/js/tracker.js?st=xz4n6wx&amp;b=9"%3E%3C/script%3E'));
</script>
<noscript><a href="http://www.goingup.com" title="web analytics tool"><img src="http://counter.goingup.com/default.php?st=xz4n6wx&amp;b=9" border="0" alt="web analytics tool" /></a></noscript><br />

<!--funP 哈部落-->
<script type="text/javascript" src="http://funp.com/tools/button.php?t=b&s=3&id=87556&user=bankshung&via=blogs">
</script><br /><br />

<!--以下為其他連結網站-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget Stats' data-version='1' id='Stats1'>
<h2>總瀏覽量</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>關於不及格網管</h2>
<div class='widget-content'>
<a href='https://plus.google.com/117201530166884416445'><img alt='我的相片' class='profile-img' height='80' src='//lh5.googleusercontent.com/-PbZYsb-x-mA/AAAAAAAAAAI/AAAAAAAAA1c/ZtHca14PDTY/s80-c/photo.jpg' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://plus.google.com/117201530166884416445' rel='author' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>
洪俞任
</a>
<br/>
<div class='g-follow' data-annotation='bubble' data-height='20' data-href='https://plus.google.com/117201530166884416445'></div>
</dt>
<dd class='profile-textblock'><span>嗨&#65281;大家好&#65292;我叫Banks(很多銀行的意思)&#65292;<WBR>有人叫我班克斯也有朋友叫我有錢人&#65292;<WBR>可惜現實生活中我是窮的要死&#65292;我很喜歡交朋友&#65292;<WBR>希望能在這交到許多朋友&#65292;謝謝&#65281;</span></dd>
</dl>
<a class='profile-link' href='https://plus.google.com/117201530166884416445' rel='author'>檢視我的完整簡介</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>線上翻譯</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'zh',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList3'>
<h2>優質網站推薦</h2>
<div class='widget-content'>
<ul>
<li><a href='http://norse-corp.com/'>Norse</a></li>
<li><a href='https://vulreport.net/'>VulReport</a></li>
<li><a href='http://cybermap.kaspersky.com/'>CYBERTHREAT REAL-TIME MAP</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' target='configLinkList3' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList4'>
<h2>優質部落格推薦</h2>
<div class='widget-content'>
<ul>
<li><a href='http://blog.faq-book.com/'>FAQ-Book</a></li>
<li><a href='http://www.hkitblog.com/'>HKITBLOG</a></li>
<li><a href='http://ccckmit.wikidot.com/'>陳鍾誠的網站</a></li>
<li><a href='http://blogger-tw.blogspot.com/'>Blogger研究所</a></li>
<li><a href='http://blog.udn.com/bankshung'>數位生活報馬仔</a></li>
<li><a href='http://jojochen.blog.ithome.com.tw/'>JojoChen's MIS Blog</a></li>
<li><a href='http://marketing.bankshung.net/'>菜鳥數位行銷企劃學習筆記</a></li>
<li><a href='http://exportw.blogspot.com/'>網路外銷-國際行銷網路專欄</a></li>
<li><a href='http://jewelry.bankshung.net/'>台灣珠寶王 (Taiwan Jewelry King)</a></li>
<li><a href='http://fuglemanpeter.blogspot.tw/'>MIB - Laboratory 一個關於黑手工程師的狂想國度!!!</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=LinkList&widgetId=LinkList4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList4"));' target='configLinkList4' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>優質學習網站推薦</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.sharecourse.net/sharecourse/general/home/'>ShareCourse</a></li>
<li><a href='http://www.microsoftvirtualacademy.com/'>Microsoft MVA</a></li>
<li><a href='http://channel9.msdn.com/Blogs/Channel9Taiwan'>Channel9 Taiwan</a></li>
<li><a href='http://elearning.hrd.gov.tw/eHRD2005/Index.aspx?hdnIsOpenPopup=F&hdnAction=Index'>e等公務園學習網</a></li>
<li><a href='http://www.smelearning.org.tw/'>中小企業網路大學校</a></li>
<li><a href='https://edu.nchc.org.tw/'>國網中心-教育訓練網</a></li>
<li><a href='http://www.iiiedu.org.tw/courseware/freecourse/default.asp'>資策會-數位教育研究所</a></li>
<li><a href='http://ocw.nctu.edu.tw/index.php'>國立交通大學-開放課程</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>搜尋標籤雲</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://pub.sitetag.us/badge.js?hash=bc10ab3dfba27145074548ff7494a308&extra=user&limit=30&background_color=FFF&border_color=999999&border_width=4&inner_background_color=FFFFCC&color=000000&max_height=350"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
不及格網管之資訊安全暨網通筆記 - 由&#12300;摩羯座電腦技術工作室&#12301;維護. 浮水印主題. 技術提供&#65306;<a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=180526252764550528&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='編輯'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2472851610-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>